2017-09-16 ete3 and pyqt5¶

Module ete3 does not work with PyQt5 which needs to be uninstalled with sip otherwise it is impossible to install ete3 on Windows.