RSS installation - 1/1 Blog


installation - 1/1

Nbconvert requires recent version of latex

2019-11-11

The latest version of nbconvert which converts notebooks into latex requires recent version latex > 2016. To install a more recent version on debian:

post

List of tools needed to build the documentation

2017-04-27

I have been setting up a couple of times a machine to build this documentation and others for my teachings. I do that on Windows. Here is the list of tools I need:

post


RSS installation - 1/1 2018-05 (1) 2018-08 (1) 2019-03 (2) 2019-07 (1) 2019-11 (1)