RSS 2019-11 - 1/1 Blog


2019-11 - 1/1

Nbconvert requires recent version of latex

2019-11-11

The latest version of nbconvert which converts notebooks into latex requires recent version latex > 2016. To install a more recent version on debian:

post


RSS 2019-11 - 1/1 2018-05 (1) 2018-08 (1) 2019-03 (2) 2019-07 (1) 2019-11 (1)